Le Forum du Vélorizontal, vélo couché et autres véhicules à propulsion humaine

Le forum francophone de tous les amateurs de cette pratique cycliste
 
AccueilPortailCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 C'est mort ? [Usure de la transmission]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
hbourj
Accro du forum
avatar

Messages : 1752
Âge : 58
Localisation : Eragny, Cergy-Pontoise (95)
VPH : je n'en ai plus
Date d'inscription : 04/09/2009

MessageSujet: Re: C'est mort ? [Usure de la transmission]   Lun 10 Sep 2012, 00:53

Ce peut être un problème de dérailleur (tension et / ou positionnement) ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://henri.bourjade.perso.sfr.fr/Bourjade/
Lolo39
Pilier du forum
avatar

Messages : 919
Âge : 46
Localisation : Haut-Jura
VPH : VTT converti en TD (Agenda auparavant)
Date d'inscription : 01/05/2009

MessageSujet: Re: C'est mort ? [Usure de la transmission]   Lun 10 Sep 2012, 06:31

Merci pour vos réponses.

J'avais déjà pensé au dérailleur car ces problèmes sont apparus quelques temps après une chute de mon vélo à l'arrêt, côté dérailleur justement. Mais il ne me semblait pas être en cause. Je vais quand même revérifier.

A suivre...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebastien
Accro du forum
avatar

Messages : 8495
Localisation : Laval
VPH : Eu...Lynx, Agenda, A-traction, Tandem M5, Leiba Record Ai...Sokol, TD Zockra, Milan Sl
Date d'inscription : 04/07/2007

MessageSujet: Re: C'est mort ? [Usure de la transmission]   Lun 10 Sep 2012, 11:24

Je prends le parie que cela vient de ton corps de roue libre si tu as gardé la roue d'origine de marque "speed qque chose" ; celà arrive à la majeur partie de ces roues de piètres qualités après quelques milliers de kms ;

Voir ce sujet....

Je me souvient de ces moments où je pédalais dans la semoule pendant 1 demie tour de temps en temps... ou quand la roue entraînait la chaîne même en roue libre... la roue libre se bloque ou au contraire saute un ressort et tourne dans le vide...
C'est la lotterie...

Donc regardes de ce côté, et soit tu changes le corps complet ou bien tu te trouves une roue (d'occas) plus fiable ;
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://afvelocouche.fr
Lolo39
Pilier du forum
avatar

Messages : 919
Âge : 46
Localisation : Haut-Jura
VPH : VTT converti en TD (Agenda auparavant)
Date d'inscription : 01/05/2009

MessageSujet: Re: C'est mort ? [Usure de la transmission]   Lun 10 Sep 2012, 20:19

Merci pour le rappel. Les symptômes ressemblent assez à que vous décrivez dans ce post.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lolo39
Pilier du forum
avatar

Messages : 919
Âge : 46
Localisation : Haut-Jura
VPH : VTT converti en TD (Agenda auparavant)
Date d'inscription : 01/05/2009

MessageSujet: Re: C'est mort ? [Usure de la transmission]   Lun 17 Sep 2012, 08:01

Bonjour,

And the winner is ... Sebastien. Le pb venait bien de la roue libre. Très facile à démonter, je l'ai nettoyée est bien graissée. Plus de souci avec en prime, un cliquetis un peu moins bruyant (c'est le plus gros défaut de cette roue selon moi).

Par contre, je ne trouve pas utile de changer de roue car cette petite opération d'entretien est vraiment simple à réaliser et je la trouve très solide compte-tenu des chocs que je lui ai déjà fait encaisser.

Encore merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dan25
Posteur de bronze
avatar

Messages : 297
Âge : 60
Localisation : périphérie Besançon (Doubs-25)
VPH : Etrange TD - Agenda rouge 700x451
Date d'inscription : 14/08/2011

MessageSujet: C'est mort ? [Usure de la transmission]    Lun 17 Sep 2012, 22:23

@ Lolo39

sur d'autre forum, certains disent jamais de graisse dans le corps de roue libre : parce qu'avec la poussiere et la graisse ca fait une espece de boue
ou alors utiliser de la graisse liquide ou de l'huile ou du dégripant.
je ne fait que de transmettre les infos que j'ai vu, moi je sais pas ce qui est le meilleurs. Question

velo1

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lolo39
Pilier du forum
avatar

Messages : 919
Âge : 46
Localisation : Haut-Jura
VPH : VTT converti en TD (Agenda auparavant)
Date d'inscription : 01/05/2009

MessageSujet: Re: C'est mort ? [Usure de la transmission]   Lun 17 Sep 2012, 22:44

Salut Dan,

Yann m'a fait la même réflexion. Mais le sujet fait débat apparemment sur d'autres forums.
Comme cette roue libre est très accessible en enlevant la K7, je vais vérifier son état de temps en temps.

Si un pro ou spécialiste du forum pouvait nous apporter son expérience ?!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: C'est mort ? [Usure de la transmission]   

Revenir en haut Aller en bas
 
C'est mort ? [Usure de la transmission]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Usure transmission secondaire
» Pignon mort ?
» Usure des Silentblocs de transmission ou Roulements ?
» usure transmission
» [4X4] Usure des pneus et economie transmission

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum du Vélorizontal, vélo couché et autres véhicules à propulsion humaine :: Les Points spécifiques :: Forum du Matos-
Sauter vers: