Le Forum du Vélorizontal, vélo couché et autres véhicules à propulsion humaine

Le forum francophone de tous les amateurs de cette pratique cycliste
 
AccueilPortailCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 [Poster une image] Servimg ne me reconnaît pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: [Poster une image] Servimg ne me reconnaît pas   Sam 06 Déc 2008, 10:02

bonjour a tous .

j essaie de creer un compte sur servimg et il me repond toujours que mon email ou mon mot de passe ne sont pas bon .
j ai essaye avec un autre email toujours pareil.

j ai des photos du trike et du vc protos a communiquer a coyote mais dans l impossibiliter de le faire.

si vous avez une solution suis preneur.

merci d avance. joelv72
Revenir en haut Aller en bas
Green-Bull
Accro du forum


Messages : 1964
Âge : 53
Localisation : Savigny le Temple
VPH : Xclass KMX passé en 20 pouce
Date d'inscription : 09/04/2006

MessageSujet: Re: [Poster une image] Servimg ne me reconnaît pas   Sam 06 Déc 2008, 10:10

Passe par courriel ou msn s'il est équipé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://green-bull.ephpbb.com/portal.forum
IDR56
Posteur de bronze
avatar

Messages : 337
Âge : 53
Localisation : Theix Morbihan
VPH : Vélo droit
Date d'inscription : 12/08/2008

MessageSujet: Re: [Poster une image] Servimg ne me reconnaît pas   Sam 06 Déc 2008, 13:56

J'ai eu le même problème que Joelv et je ne sais pas où trouver l'adresse courriel dans le profil en cas de besoin, il me semble (mais je regarde peut-être mal) que ce n'est pas indiqué et, quand bien même on le trouve, on doit passer par un serveur d'images si on utilise l'adresse mail par le biais du forum.
J'espère que je suis clair mais quelqu'un pourrait-il me dire si j'ai raison?
Merci bien.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Green-Bull
Accro du forum


Messages : 1964
Âge : 53
Localisation : Savigny le Temple
VPH : Xclass KMX passé en 20 pouce
Date d'inscription : 09/04/2006

MessageSujet: Re: [Poster une image] Servimg ne me reconnaît pas   Sam 06 Déc 2008, 14:04

Pour avoir l'adresse courriel fait un MP pour prévenir l'intéressé et demande lui son adresse courriel en direct ou son nic MSN
Ensuite tu pourra communiquer avec lui en direct sans passer par ici.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://green-bull.ephpbb.com/portal.forum
Jéjon
Accro du forum


Messages : 7366
Localisation : Belgique
VPH : Schlitter Encore, Zockra Gwer, Sucre d'Orge (TD Dechenne), Optima Orca ASS, Tandem Flevo Amigo, Cuberdon (VM A2)
Date d'inscription : 07/01/2006

MessageSujet: Re: [Poster une image] Servimg ne me reconnaît pas   Sam 06 Déc 2008, 14:56

Discussion déplacée depuis "Vélorizontal".

C'est un problème récurrent... Le MP n'apporte pas de solution à cet égard, puisque son interface est identique à celle du forum : balises BBCode et nécessité que les images soient hébergées sur un tiers site. Cependant, il vous en effet possible de solliciter l'adresse électronique d'un membre par cette voie, afin de lui envoyer des images via un mail "classique".

Plus généralement, si Servimg vous refuse l'accès, je puis vous suggérer d'utiliser l'un des nombreux sites hébergeurs disponibles gratuitement sur le web, car il n'est nullement obligatoire de passer par Servimg. Tapez donc "hébergeur images" dans votre moteur de recherche : vous en trouverez qui ne requièrent pas d'inscription préalable, et même en français...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
La Boussole
Posteur d'argent
avatar

Messages : 445
Âge : 69
Localisation : Sud Artois
VPH : Nazca Paséo, HP Speedmachine, Catrike Trail
Date d'inscription : 18/04/2009

MessageSujet: Problème d'identification sur serving   Lun 18 Jan 2010, 19:58

Lors d'une tentative d'insertion d'image dans un post, lors de ma première
identification sur le serveur d'image serving.Un message d'erreur m'indique que mon adresse email ne correspond pas à mon mot de passe. Après plusieurs tentatives et lecture du sujet sur le forum intitulé:"comment insérer une image à partir de mon ordinateur",toutes mes tentatives sont restées vaines.

D'avance, merci.
la boussole
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Leloublan
Accro du forum
avatar

Messages : 3023
Âge : 66
Localisation : La Tour De Peilz,Suisse
VPH : LELOUBLAN Carbone MID RACER,,LELOUBLAN Carbone PLIABLE,LELOUBLAN CITY
Date d'inscription : 22/10/2007

MessageSujet: Re: [Poster une image] Servimg ne me reconnaît pas   Lun 18 Jan 2010, 20:02

Comme c est rarement l ordi qui se trompe ca veut dire que quand tu as tape ton addresse tu as fait une erreur ,maintenant enregistree ,et que si tu refait pas la meme ca vas etre difficile ..................
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Leloublan
Accro du forum
avatar

Messages : 3023
Âge : 66
Localisation : La Tour De Peilz,Suisse
VPH : LELOUBLAN Carbone MID RACER,,LELOUBLAN Carbone PLIABLE,LELOUBLAN CITY
Date d'inscription : 22/10/2007

MessageSujet: Re: [Poster une image] Servimg ne me reconnaît pas   Lun 18 Jan 2010, 20:05

Par exemple en tapant le titre du sujet tu as tape serving au lieu de servimg

L informatique est sans pitie
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vindwa
Accro du forum
avatar

Messages : 4970
Âge : 57
Localisation : Esneux (B)
VPH : Rans F5 Enduro / MD23 Dechenne 26x26
Date d'inscription : 04/01/2006

MessageSujet: Re: [Poster une image] Servimg ne me reconnaît pas   Lun 18 Jan 2010, 20:16

Ce n'est pas la première fois que ce souci se produit.
L'usage de Servimg n'est pas obligatoire pour montrer des images sur le forum.
Il existe de nombreux hébergeurs d'images gratuits et ne nécessitant pas d'inscription préalable.
Faciles à débusquer grâce à votre moteur de recherche préféré
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
La Boussole
Posteur d'argent
avatar

Messages : 445
Âge : 69
Localisation : Sud Artois
VPH : Nazca Paséo, HP Speedmachine, Catrike Trail
Date d'inscription : 18/04/2009

MessageSujet: Problème d'identification sur servimg   Lun 18 Jan 2010, 21:27

Merci pour ces renseignements; je vais aussi demander conseils à quelqu'un
meilleur que moi en informatique.
la boussole
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vindwa
Accro du forum
avatar

Messages : 4970
Âge : 57
Localisation : Esneux (B)
VPH : Rans F5 Enduro / MD23 Dechenne 26x26
Date d'inscription : 04/01/2006

MessageSujet: Re: [Poster une image] Servimg ne me reconnaît pas   Lun 18 Jan 2010, 21:46

La procédure décrite par Jéjon dans le post-it Comment poster une photo, une image, une vidéo est valable quel que soit l'hébergeur choisi. Ça ne présente pas vraiment de difficulté, informatique ou autre.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ly masse
Accro du forum
avatar

Messages : 4913
Âge : 110
Localisation : Perpignan*66
VPH : gecko au soleil POLSKA// VK1
Date d'inscription : 04/01/2006

MessageSujet: Re: [Poster une image] Servimg ne me reconnaît pas   Lun 18 Jan 2010, 21:52

tu peux tjs aller voir ICI
et là

et bien sûr lire ou relire comme te le propose Vindwa comment poster une photo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tchaidalh.wifeo.com/
La Boussole
Posteur d'argent
avatar

Messages : 445
Âge : 69
Localisation : Sud Artois
VPH : Nazca Paséo, HP Speedmachine, Catrike Trail
Date d'inscription : 18/04/2009

MessageSujet: Servimg ne me reconnaît pas   Dim 07 Fév 2010, 08:52

J'ai réussi a poster des photos pour expliquer la construction de mon proto
en passant par un autre hébergeur d'image que servimg.
Merci pour les conseils
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
reyjac
Débutant(e)


Messages : 20
Âge : 69
Localisation : Bourg en Bresse
VPH : Amateur
Date d'inscription : 14/05/2010

MessageSujet: essai photos   Sam 15 Mai 2010, 10:26

Impossible de mettre image ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.trollix.eu
Vindwa
Accro du forum
avatar

Messages : 4970
Âge : 57
Localisation : Esneux (B)
VPH : Rans F5 Enduro / MD23 Dechenne 26x26
Date d'inscription : 04/01/2006

MessageSujet: Re: [Poster une image] Servimg ne me reconnaît pas   Sam 15 Mai 2010, 10:44

Si, si....
Voir le mode d'emploi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
reyjac
Débutant(e)


Messages : 20
Âge : 69
Localisation : Bourg en Bresse
VPH : Amateur
Date d'inscription : 14/05/2010

MessageSujet: reessai photos   Sam 15 Mai 2010, 11:46

Je tente un nouvel essai !

Impossible ,serving me demande code et mot de passe et me répond incorrect ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.trollix.eu
Leloublan
Accro du forum
avatar

Messages : 3023
Âge : 66
Localisation : La Tour De Peilz,Suisse
VPH : LELOUBLAN Carbone MID RACER,,LELOUBLAN Carbone PLIABLE,LELOUBLAN CITY
Date d'inscription : 22/10/2007

MessageSujet: Re: [Poster une image] Servimg ne me reconnaît pas   Sam 15 Mai 2010, 11:52

reyjac a écrit:
Je tente un nouvel essai !

Impossible ,serving me demande code et mot de passe et me répond incorrect ?

bin oui il faut t insrire sur servimg et noter immediatement ton nom utilisateur et mot de passe


comme tu as deja fait une faute en ecrivant serving au lieu de servimg je me doute d ou vient le probleme Very Happy
l informatique est sans pitie
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
reyjac
Débutant(e)


Messages : 20
Âge : 69
Localisation : Bourg en Bresse
VPH : Amateur
Date d'inscription : 14/05/2010

MessageSujet: je doit etre nul   Sam 15 Mai 2010, 11:55

Serving me répond que mon e-mail ne correspond pas à celui enregistré Pourtant je n'en est qu'un???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.trollix.eu
Vindwa
Accro du forum
avatar

Messages : 4970
Âge : 57
Localisation : Esneux (B)
VPH : Rans F5 Enduro / MD23 Dechenne 26x26
Date d'inscription : 04/01/2006

MessageSujet: Re: [Poster une image] Servimg ne me reconnaît pas   Sam 15 Mai 2010, 11:55

Ce n'est pas la première fois que ce souci se produit.
L'usage de Servimg n'est pas obligatoire pour montrer des images sur le forum.
Il existe de nombreux hébergeurs d'images gratuits et ne nécessitant pas d'inscription préalable.
Faciles à débusquer grâce à votre moteur de recherche préféré
Par exemple:
http://pix.toile-libre.org/
http://www.hiboox.fr/
http://www.casimages.com/index.php
http://cjoint.com/
etc...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pimprenelle
Accro du forum
avatar

Messages : 1862
Localisation : Nyons - 26
VPH : Roadster Performer Dragon noir - Metabike La cigogne
Date d'inscription : 27/09/2009

MessageSujet: Re: [Poster une image] Servimg ne me reconnaît pas   Sam 15 Mai 2010, 21:29

merci Vindwa pour cette info, j'essaierai ça avant de m'arracher tous les cheveux.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [Poster une image] Servimg ne me reconnaît pas   

Revenir en haut Aller en bas
 
[Poster une image] Servimg ne me reconnaît pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Poster une image] Servimg ne me reconnaît pas
» Comment poster une image sur le forum ?
» Poster une image sur le forum
» COMMENT POSTER UNE IMAGE
» [Tutoriel] Comment POSTER une image sur le forum

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum du Vélorizontal, vélo couché et autres véhicules à propulsion humaine :: Forums des Gestionnaires :: Contacter l’Équipe-
Sauter vers: