Le Forum du Vélorizontal, vélo couché et autres véhicules à propulsion humaine

Le forum francophone de tous les amateurs de cette pratique cycliste
 
AccueilPortailCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 J'ai des difficultés avec le forum [affichage]

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
laf_ange
Accro du forum
avatar

Messages : 3597
Âge : 45
Localisation : AGEN
Date d'inscription : 26/04/2008

MessageSujet: Re: J'ai des difficultés avec le forum [affichage]   Dim 24 Aoû 2008, 11:00

Bon moi je susi sous XP avec IE 7 et je n'ai aucun probléme d'icone a gauche quand je fait répondre, ni aucune erreur 404 sur le lien donné plu shaut par Amidesign.
Es-ce que ton parefeu est actif, il te bloque peut-être certai ntruc qu'il ne devrais pas.
Moi je passe aussi par un modem routeur ADSL

LAF ! ! ... !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.wanadoo.fr/laf-ange/le_site.html
JNZ
Accro du forum
avatar

Messages : 2459
Âge : 38
Localisation : Voreppe (15km Grenoble)
VPH : Optima Orca + Speculoos + vieux vélos qui vont bien
Date d'inscription : 08/01/2006

MessageSujet: Re: J'ai des difficultés avec le forum [affichage]   Dim 24 Aoû 2008, 11:24

OK j'ai compris. Vous parlez des icones en têtes de sujets, et non pas dans la colonne des émoticones lors de l'édition
Oui il y a un problème, il faut qu'on redéfinisse les icones.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://jumpifnotzero.free.fr/
amidesign
Accro du forum
avatar

Messages : 2003
Âge : 52
Localisation : Lausanne
VPH : Construit sur mesure
Date d'inscription : 22/03/2007

MessageSujet: Re: J'ai des difficultés avec le forum [affichage]   Dim 24 Aoû 2008, 12:35

Merci.
N'ouble pas de zieuter pour mon problème de sujets surveillés chaotiques.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JNZ
Accro du forum
avatar

Messages : 2459
Âge : 38
Localisation : Voreppe (15km Grenoble)
VPH : Optima Orca + Speculoos + vieux vélos qui vont bien
Date d'inscription : 08/01/2006

MessageSujet: Re: J'ai des difficultés avec le forum [affichage]   Dim 28 Sep 2008, 21:18

voila. ce soir j'ai remis des icones pour les entêtes de messages.
ça doit pas être exactement les mêmes, j'ai fait avec ce que j'avais sous la main.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://jumpifnotzero.free.fr/
Contenu sponsorisé




MessageSujet: Re: J'ai des difficultés avec le forum [affichage]   

Revenir en haut Aller en bas
 
J'ai des difficultés avec le forum [affichage]
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Voyage avec un trike dans les Cévennes...
» Qui veut un diner avec Vanessa Demouy?
» Partenariat Avec le forum du Foot Auvergnat
» l'appaloosa et l'obstacle
» www.pickyourshoes.com

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum du Vélorizontal, vélo couché et autres véhicules à propulsion humaine :: Forums des Gestionnaires :: Contacter l’Équipe-
Sauter vers: