Le Forum du Vélorizontal, vélo couché et autres véhicules à propulsion humaine

Le forum francophone de tous les amateurs de cette pratique cycliste
 
AccueilPortailCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Problèmes d'affichage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Sébastien h
Pilier du forum
avatar

Messages : 993
Âge : 37
Localisation : (02)dans le bas de l'Aisne près d'Epieds
VPH : Condor, monocycle, kickbike, brouette, Métaphysic, Quest508
Date d'inscription : 08/01/2006

MessageSujet: Problèmes d'affichage   Dim 9 Avr 2006 - 12:56

Bonjour,

J'ai les photos qui ne s'affichent pas quand j'utilise Mozilla Firefox.

Et ça m'embête de devoir utiliser Internet Explorer pour ça.

Auriez vous une solution ? Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.lagenevroye.com
M
Accro du forum
avatar

Messages : 4199
Localisation : de retour à Lyon
VPH : divers rase-moquette
Date d'inscription : 11/01/2006

MessageSujet: Re: Problèmes d'affichage   Dim 9 Avr 2006 - 14:06

Bonjour,

pas de soucis avec Firefox (v1.5.0.1).
Vérifie dans les options de Firefox,onglet contenu, que tu n'as pas activé "Charger les images de la page / pour le site d'origine de la page uniquement". Ou bien mets une exception pour le forum.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://velorizontalyon.blogspot.com/
Sébastien h
Pilier du forum
avatar

Messages : 993
Âge : 37
Localisation : (02)dans le bas de l'Aisne près d'Epieds
VPH : Condor, monocycle, kickbike, brouette, Métaphysic, Quest508
Date d'inscription : 08/01/2006

MessageSujet: Re: Problèmes d'affichage   Dim 9 Avr 2006 - 16:45

Même version,

avec ou sans ces options là, ça n'affiche rien.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.lagenevroye.com
Michel L
Invité



MessageSujet: Re: Problèmes d'affichage   Dim 9 Avr 2006 - 18:46

Avec Netscape, çà marche aussi.
Revenir en haut Aller en bas
Michel O
Invité



MessageSujet: Re: Problèmes d'affichage   Dim 9 Avr 2006 - 18:50

Avec Opéra aussi...

n'as-tu pas désactivité des choses?

Je ne trouve pas la solution.
Revenir en haut Aller en bas
ly masse
Accro du forum
avatar

Messages : 4913
Âge : 110
Localisation : Perpignan*66
VPH : gecko au soleil POLSKA// VK1
Date d'inscription : 04/01/2006

MessageSujet: Re: Problèmes d'affichage   Dim 9 Avr 2006 - 19:45

j'ai maintenant mozilla firfox 1.5 0.1 ça marche , la version 1.7 marchait aussi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tchaidalh.wifeo.com/
djzlouk
***
avatar

Messages : 168
Âge : 30
Localisation : Sur la route
Date d'inscription : 30/12/2005

MessageSujet: Re: Problèmes d'affichage   Lun 10 Avr 2006 - 18:47

Je ne sais pas trop ce que cela peut etre, mais je pense que tu as une option qui doit etre coché, pour ne pas charger les photos. Soit dans le navigateur soit dans l'anti virus.

Sinon, c'est le seul site ou cela ne marche pas ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Michel
Posteur d'or
avatar

Messages : 534
Date d'inscription : 04/01/2006

MessageSujet: Re: Problèmes d'affichage   Lun 10 Avr 2006 - 23:28

Sébastien h a écrit:
Bonjour,

J'ai les photos qui ne s'affichent pas quand j'utilise Mozilla Firefox.

Et ça m'embête de devoir utiliser Internet Explorer pour ça.

Auriez vous une solution ? Merci.

As-tu le même problème sur le "forum bleu"?
Si oui, le problème vient de chez toi...
Si non, il vient peut-être d'ici ou de tes préférences sur ton profil d'ici... mais là??? study
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sébastien h
Pilier du forum
avatar

Messages : 993
Âge : 37
Localisation : (02)dans le bas de l'Aisne près d'Epieds
VPH : Condor, monocycle, kickbike, brouette, Métaphysic, Quest508
Date d'inscription : 08/01/2006

MessageSujet: Re: Problèmes d'affichage   Mar 11 Avr 2006 - 12:10

J'ai pas de chance !!

Pourquoi ça marche chez les autres et pas chez moi :triste:

J'ai toujours pas trouvé la solution.
Sur le forum bleu ça marche, mais ici, j'ai les images des avatars pas les images dans le texte. Et dans mon profil, j'ai coché les même cases sur les 2 forums.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.lagenevroye.com
M
Accro du forum
avatar

Messages : 4199
Localisation : de retour à Lyon
VPH : divers rase-moquette
Date d'inscription : 11/01/2006

MessageSujet: Re: Problèmes d'affichage   Mar 11 Avr 2006 - 14:56

1) Peut être qu'un nettoyage de ton firefox lui fera du bien:
outils -> options -> vie privée -> Cookies, "SUpprimer les cookies"
puis Cache, "vider le cache".

2) ou sinon aurais tu des extensions (Outils -> Extensions) interdisant l'accès aux images du forum vph?

3) Dernière idée: vérifie ton profil sur le forum: http://velorizontal.bbfr.net/profile.forum?mode=editprofile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://velorizontalyon.blogspot.com/
Igor
**
avatar

Messages : 77
Âge : 59
Localisation : Monaco
VPH : Birk Comet RT , Milan SL , Metabike , DF , DF
Date d'inscription : 27/04/2011

MessageSujet: Re: Problèmes d'affichage   Mar 29 Avr 2014 - 22:40

Bonsoir,

Je me suis rendu compte que chez moi non plus aucune photo s'affiche .
Comment résoudre ce problème ?

Merci en avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problèmes d'affichage   

Revenir en haut Aller en bas
 
Problèmes d'affichage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problèmes d'affichage
» [e34 535i an 89] Problèmes d'affichage tableau de bord
» affichage tableau bord
» [ Renault Super 5 gt turbo ph1 an 1986 ] Problèmes d'affichage pression turbo ( résolu )
» Plus de problèmes d'affichage sur le site

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum du Vélorizontal, vélo couché et autres véhicules à propulsion humaine :: Forums des Gestionnaires :: Contacter l’Équipe-
Sauter vers: