Le Forum du Vélorizontal, vélo couché et autres véhicules à propulsion humaine

Le forum francophone de tous les amateurs de cette pratique cycliste
 
AccueilPortailCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Problèmes avec l'Alfine 11 : suis-je le seul ? à être un âne ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Bertin
*
avatar

Messages : 40
Âge : 60
Localisation : LOURDES
VPH : Catrike road
Date d'inscription : 14/04/2011

MessageSujet: Problèmes avec l'Alfine 11 : suis-je le seul ? à être un âne ?   Lun 06 Mai 2013, 13:04

Environ 2000km avec l'alfine 11 sur mon vélo couché et j'ai de plus en plus souvent des problèmes de vitesses qui sautent.
Le réglage des repères préconisés (traits jaunes) ne marche pas alors il faut tâtonner d'un côté ou de l'autre. Parfois ça repart mais au bout de quelques dizaines de kilomètres certaines vitesses ne fonctionnent plus.

Suis-je le seul à avoir ce problème ?

C'est dommage car sinon c'est vraiment génial !


Dernière édition par Bertin le Mar 07 Mai 2013, 12:54, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
peyo47
Accro du forum
avatar

Messages : 1607
Âge : 58
Localisation : ST GIRONS - 09
VPH : QG VENDU. LE PROCHAIN SE PRECISE
Date d'inscription : 25/07/2012

MessageSujet: Re: Problèmes avec l'Alfine 11 : suis-je le seul ? à être un âne ?   Lun 06 Mai 2013, 13:23

Habitant à LOURDES, tu peux toujours espérer un miracle
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
discoveur700
Admin
avatar

Messages : 6677
Âge : 39
Localisation : Bayeux
VPH : Baron clowné en avatar, méta700 lightisé, catrike expédition électrifié, catrike speed (Challenge mistral USS, Orca Optima, Agenda performer jadis...)
Date d'inscription : 22/01/2007

MessageSujet: Re: Problèmes avec l'Alfine 11 : suis-je le seul ? à être un âne ?   Lun 06 Mai 2013, 18:33

J'avais appelé ton attention sur le recommandation de Shimano dans le sujet que tu avais ouvert , recommandation dont tu étais bien loin.
"Il est recommandé de régler la démultiplication du plateau avant sur approximativement 1,9. Exemple: F34T – R18T, F39T – R20T, F45T – R23T"

http://techdocs.shimano.com/media/techdocs/content/cycle/SI/SI_37R0A/SI-37R0A-001-FRE_v1_m56577569830714211.pdf

Après de là à dire que cela vient de cela confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.dailymotion.com/discoveur1000
yannig
*
avatar

Messages : 33
Localisation : Rennes, Bretagne
VPH : vélo rouge (hurricane), vélo jaune (facteur évadé)
Date d'inscription : 29/01/2013

MessageSujet: le cablage   Lun 06 Mai 2013, 18:53

bon, je répond même si je ne connais pas le cas particulier de l'alfine 11 ...

J'ai sur mon vc un alfine 8, et j'ai fait beaucoup de milliers de kilomètres avec un nexus 8 sur mon vd. Tous les ennuis que j'ai pu avoir était lié soit la tension de la chaine, soit un souci au niveau du cablage/boitier de commande. Parfois ce dernier s'encrasse (les passages deviennent moins précis, ça saute), ou il est bloqué par le gel (on ne peut alors plus redescendre les rapports). Sinon, quand la courbe du cable est trop sérrée (comment as-tu monté ta poignée ?) les "rétrogradages" sont imprécis. Il faut alors descendre deux vitesse et en remonter une.
Si le alfine 11 est semblables à ces grands frères, le problème ne devrait pas résister à un démontage/nettoyage/remontage attentif de la commande.

Sur le nexus j'ai des premiers signes de fatigues au bout de 12000 km sans entretien, et j'ai eu plusieurs témoignagent qui concordent ...

bon courage !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
booktin
Posteur d'or
avatar

Messages : 538
Âge : 56
Localisation : DIJON
VPH : Azub Tricon, Hase Kettweisel et Catrike 700
Date d'inscription : 27/01/2013

MessageSujet: Re: Problèmes avec l'Alfine 11 : suis-je le seul ? à être un âne ?   Lun 06 Mai 2013, 19:21

Le mien n'a roulé que 400km et j'ai les mêmes problèmes depuis le début. Je dois ramener le vélo chez mon vélociste pour le régler. Le pire chez moi, c'est que l'ordre des vitesses n'est pas bon, mais pas aléatoire. J'ai fini par connaitre à peu près l'ordre. Donc, quand je veux passer certaines vitesses, j'en saute 3 d'un coup, ou j'en redescend 2. Je pense à un défaut, plus qu'un problème de réglage.
En tout cas, plus de moyeu à vitesses pour moi. Rien ne vaut un bon dérailleur classique.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
trikie
Posteur d'or
avatar

Messages : 577
Âge : 88
Localisation : Léognan (33)
VPH : HP Scorpion Fx Rohloffisé et Scorpion Fx BionXisé
Date d'inscription : 28/07/2007

MessageSujet: Re: Problèmes avec l'Alfine 11 : suis-je le seul ? à être un âne ?   Lun 06 Mai 2013, 23:07

Vive le Rohloff ! le mien est sur son troisième vélo, il a plus de 80 000 km à son actif et je n'ai jamais eu de problèmes.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
discoveur700
Admin
avatar

Messages : 6677
Âge : 39
Localisation : Bayeux
VPH : Baron clowné en avatar, méta700 lightisé, catrike expédition électrifié, catrike speed (Challenge mistral USS, Orca Optima, Agenda performer jadis...)
Date d'inscription : 22/01/2007

MessageSujet: Re: Problèmes avec l'Alfine 11 : suis-je le seul ? à être un âne ?   Mar 07 Mai 2013, 07:30

Ya déjà eu des problèmes avec des Rohloff mal montés (trop serrés), c'est peu être ici aussi un soucis de montage.

En tout cas en parcourant la toile je n'ai pas trouvé d'autre retour négatif et vu que pas mal de vélo neufs (randonneuses notamment) en sont équipés, je pense que certains affichent un paquet de kils au compteur...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.dailymotion.com/discoveur1000
zapilon
Modo sortant
avatar

Messages : 3591
Âge : 81
Localisation : Flandre F
VPH : Sokol rohloffisé, VK2, A4-AE Schlumpfé, Scorpion FX BionXé
Date d'inscription : 07/09/2007

MessageSujet: Re: Problèmes avec l'Alfine 11 : suis-je le seul ? à être un âne ?   Mar 07 Mai 2013, 10:59

"Vive le Rohloff ! le mien est sur son troisième vélo, il a plus de 80 000 km à son actif et je n'ai jamais eu de problèmes."

Merci pour l'info trikie, mon Rohloff, qui n'a pas encore un an, devrait donc me survivre !
Actuellement sur mon Sokol sur une roue en 26", il est prévu qu'il poursuive sa carrière sur un trike dès que ....

__________________________________
Tout sur le PBP 2019 et mes VC TR et VM successifs http://zapilon.pbp.pagesperso-orange.fr/
Le beau temps, la bonne santé sont des états précaires qui ne présagent rien de bon.
QUA HORA NON PUTATIS
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://zapilon.pbp.pagesperso-orange.fr/
Bertin
*
avatar

Messages : 40
Âge : 60
Localisation : LOURDES
VPH : Catrike road
Date d'inscription : 14/04/2011

MessageSujet: Je le confesse je suis un âne !!!!   Mar 07 Mai 2013, 12:53

Je le confesse je suis un âne !!!! Embarassed Embarassed

En dépression Wink depuis ma dernière sortie en vélo couché en raison des vitesses qui ne passaient plus sur mon alfine onze, j'ai maudit shimano, le fournisseur du rohloff du pauvre, je me suis traité de tous les noms comme quoi j'aurais mieux fait de prendre un rohloff tout de suite à la place de cette m....e qui tient pas 2000 km et tout et tout... confused
Puis j'ai parcouru les forums à la recherche de déçus de l'alfine 11 comme moi. Mais faut bien dire qu'on en parle pas beaucoup, ni en bien ni en mal.

Ce matin, plein de motivation je me dis que ce ne peut pas être le moyeu, shimano fait quand même du bon matos ... Idea
Je sors la roue et démonte le sélecteur qui une fois nettoyé semble nickel, je le remonte en graissant les parties en friction, ça vient pas de là !
Je démonte le shifter, comme neuf à l'intérieur, c'est pas lui (bonjour la galère pour le remonter, surtout le petit indicateur rouge de vitesse, remonté avec un petit fil pour le tenir en place)
Je débranche le câble du sélecteur et m'aperçois que l'embout en caoutchouc a du mal à coulisser, en raison d'une bague en bout à l'origine cylindrique qui est un peu écrasée.
Deux trois coups de pince légers pour arrondir la bague et je teste si elle coulisse librement. Eh non toujours pas, bizarre ! Et c'est la que putain de con, c'est le câble qui coulisse pas vraiment bien !
Je coupe le câble avant le serre câble et le tire à partir de la poignée et effectivement il vient mais on sent une résistance. Il ne doit plus réagir précisément aux mouvement indexés du shifter.

Un coup de seringue d'huile diluée dans la gaine (raccourcie au passage pour optimiser le cheminement du câble), un câble neuf et le réglage préconisé par shimano (alignement des deux repères jaunes)

Et me voilà parti sur la route avec encore ma blouse de mécanique et l'angoisse disparaît, les vitesses passent comme au premier jour, en montant en descendant, j'ai retrouvé mon super moyeu !

Au retour du canal de Nantes à Brest fait quasiment sous la pluie j'avais nettoyé et graissé tout le vélo, sauf les câbles de dérailleur, les seuls d'ailleurs puisque j'ai des freins magura.
FATAL ERROR !

Moralité : je sais bien qu'il faut toujours se remettre en cause avant d'accuser les autres, alors toutes mes excuses à monsieur shimano et à mon moyeu que j'ai copieusement insulté.

Désolé pour monsieur rohloff, c'est pas ce coup-ci que j'investirai (j'étais à deux doigts)

Au delà de la différence de nombre et d'étagement des vitesses, la grande différence entre l'alfine 11 et le rohloff est la façon dont se passent les vitesses.
Dans le rohloff le mécanisme d'indexage est dans le moyeu actionné par deux câbles. En cas de casse d'un des câbles on peut toujours changer les vitesses avec une clé. Si les câbles se grippent, le passage sera moins onctueux, mais fonctionnera toujours puisqu'il y a un câble pour chaque sens de passage de vitesse.

Sur l'alfine l'indexage est dans le shifter actionnant un seul câble tendu par un ressort interne au moyeu.
Mon expérience prouve que, à la moindre détérioration du guidage du câble, et à plus forte raison du shifter, l'indexage va devenir approximatif et entraîner des faut points morts et autres craquements désespérants.
Comme il est difficile de ré-enfiler un câble qui a été écrasé par le serre câble ou coupé, j’inclurai le changement du câble lors des révisions annuelles.

Pour conclure un alfine 11 avec un grand et un moyen plateau, et en surveillant le câble, c'est royal !


Mais si je passe en guidon bas sur mon Orca, le shifter risque d'être très exposé en cas de chute et le câble risque aussi d'être exposé, à voir !

Aurais-je trouver une bonne excuse pour changer de moyeu ?

Bonne ballade à tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bertin
*
avatar

Messages : 40
Âge : 60
Localisation : LOURDES
VPH : Catrike road
Date d'inscription : 14/04/2011

MessageSujet: Re: Problèmes avec l'Alfine 11 : suis-je le seul ? à être un âne ?   Mar 07 Mai 2013, 12:56

yannig a écrit:
bon, je répond même si je ne connais pas le cas particulier de l'alfine 11 ...

J'ai sur mon vc un alfine 8, et j'ai fait beaucoup de milliers de kilomètres avec un nexus 8 sur mon vd. Tous les ennuis que j'ai pu avoir était lié soit la tension de la chaine, soit un souci au niveau du cablage/boitier de commande. Parfois ce dernier s'encrasse (les passages deviennent moins précis, ça saute), ou il est bloqué par le gel (on ne peut alors plus redescendre les rapports). Sinon, quand la courbe du cable est trop sérrée (comment as-tu monté ta poignée ?) les "rétrogradages" sont imprécis. Il faut alors descendre deux vitesse et en remonter une.
Si le alfine 11 est semblables à ces grands frères, le problème ne devrait pas résister à un démontage/nettoyage/remontage attentif de la commande.

Sur le nexus j'ai des premiers signes de fatigues au bout de 12000 km sans entretien, et j'ai eu plusieurs témoignagent qui concordent ...

bon courage !

J'ai suivi ton conseil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lucke
Posteur d'or
avatar

Messages : 552
Âge : 49
Localisation : Neyruz, Suisse
VPH : Catrike Expedition, Mango Sport 308
Date d'inscription : 02/10/2011

MessageSujet: Re: Problèmes avec l'Alfine 11 : suis-je le seul ? à être un âne ?   Mar 07 Mai 2013, 13:55

Bertin a écrit:
Je le confesse je suis un âne !!!! Embarassed Embarassed

Tu n'est pas si âne que ça. Tu as révisé points par points tous les organes qui pouvaient être source de dysfonctionnement et tu as finalement touvé et résolu le problême. Chapeau

Je suivais se fil avec une attention très particulière et je suis rassuré que, finalement, tout ce soit arrangé. En effet, j'envisage de monter un Alfine 11 sur mon Mango équipé d'un moteur-pédalier.

Est-ce que quelqu'un d'autre aurait rencontré des problèmes avec l'Alfine 11 ou d'autres expériences à partager ? Je suis preneur de toute information qui pourrait valider ou infirmer mon choix.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
discoveur700
Admin
avatar

Messages : 6677
Âge : 39
Localisation : Bayeux
VPH : Baron clowné en avatar, méta700 lightisé, catrike expédition électrifié, catrike speed (Challenge mistral USS, Orca Optima, Agenda performer jadis...)
Date d'inscription : 22/01/2007

MessageSujet: Re: Problèmes avec l'Alfine 11 : suis-je le seul ? à être un âne ?   Mar 07 Mai 2013, 19:34

Bonne, excellente nouvelle, j'avais refait une recherche sur le Wouaibe et tu semblais bien être le premier à évoquer un problème, donc ya rien, tant mieux Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.dailymotion.com/discoveur1000
jpl83
Accro du forum
avatar

Messages : 7111
Âge : 73
Localisation : St Raphael
VPH : Windcheetah compact, Sprint fs2. Ex VC : Fiero, Agenda, Lynxx, Strada, grassHopper, Cruzbike. Ex trike : Zoomer, kett
Date d'inscription : 17/12/2006

MessageSujet: Re: Problèmes avec l'Alfine 11 : suis-je le seul ? à être un âne ?   Mar 07 Mai 2013, 22:20

[quote="lucke"]
Bertin a écrit:
JEn effet, j'envisage de monter un Alfine 11 sur mon Mango équipé d'un moteur-pédalier.
Sur le "papier", je vois 2 pb potentiels :
- le couple trop important que le moteur risque d'imposer au moyeu
- le fait que tu changeras les vitesses "en charge", sauf à couper le moteur à chaque fois
Les constructeurs insistent sur le fait qu'on peut changer les vitesses même à l'arrêt ... mais en charge ??? mon souvenir du rohloff c'est que ça passait bien mieux quand on allégeait le pédalage au moment du changement ...
Des retours d'expérience seraient effectivement intéressants
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lucke
Posteur d'or
avatar

Messages : 552
Âge : 49
Localisation : Neyruz, Suisse
VPH : Catrike Expedition, Mango Sport 308
Date d'inscription : 02/10/2011

MessageSujet: Re: Problèmes avec l'Alfine 11 : suis-je le seul ? à être un âne ?   Lun 13 Mai 2013, 22:01

jpl75 a écrit:
lucke a écrit:
En effet, j'envisage de monter un Alfine 11 sur mon Mango équipé d'un moteur-pédalier.
Sur le "papier", je vois 2 pb potentiels :
- le couple trop important que le moteur risque d'imposer au moyeu
- le fait que tu changeras les vitesses "en charge", sauf à couper le moteur à chaque fois
Les constructeurs insistent sur le fait qu'on peut changer les vitesses même à l'arrêt ... mais en charge ??? mon souvenir du rohloff c'est que ça passait bien mieux quand on allégeait le pédalage au moment du changement ...
Des retours d'expérience seraient effectivement intéressants

On m'avait déjà rendu attentif à ces 2 "problèmes".

Mercredi passé j'ai essayé le VD d'un ami équipé d'un moteur pédalier Panasonic et d'un Alfine 11. Lorsqu'il a voulu acheter l'Alfiné 11 pour son VD déjà équipe du moteur, le marchand local n'a pas voulu le lui vendre car Shimano ne garanti pas le moyeu à vitesse avec un moteur pédalier (cf le vendeur). Donc il l'a commandé par internet. Cela fait 2 ans qu'il roule tous les jours avec et aucun soucis. Pour le changement de vitesse, il faut juste lever un peu le pied et ça passe sans aucun problème (j'ai testé). De plus, pour le Mango, j'ai un accélérateur au pouce, donc je peu baisser un peu l'assistance lorsque je change de vitesse (c'est déjà ce que je fais avec le dérailleur). Ensuite le couple élevé, c'est surtout au démarrage que c'est critique. Et là encore, avec l'accélérateur au pouce je peux doser l'assistance pour un démarrage plus soft.

Malgré ça, je me demande si un Rohloff ne serait pas mieux adapté (mais c'est un investissement plus conséquent). Est-ce qu'il est prévu pour un changement de vitesse en charge ? Est-ce qu'il supporte un couple plus important que l'Alfine (certains l'ont installé sur des tandem) ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bison couché
Accro du forum
avatar

Messages : 2581
Âge : 44
Localisation : Genève
VPH : Schlitter Encore "Zéphir", Thys 209 "Aquarius", vd Vortrieb&Rohloff "IP67", vd Open Cycle U.P. "Bucéphale", anciennement: metaphysic 700 "la libellule", Waw
Date d'inscription : 13/08/2010

MessageSujet: Re: Problèmes avec l'Alfine 11 : suis-je le seul ? à être un âne ?   Lun 20 Mai 2013, 08:25

lucke a écrit:
Malgré ça, je me demande si un Rohloff ne serait pas mieux adapté (mais c'est un investissement plus conséquent). Est-ce qu'il est prévu pour un changement de vitesse en charge ? Est-ce qu'il supporte un couple plus important que l'Alfine (certains l'ont installé sur des tandem) ?

Salut lucke,
Lors de l'achat de mon waw je l'avais fait équiper d'un moteur sur la chaîne et d'un Rohloff. Je n'ai pas gardé le moteur très longtemps -3 mois environs- car à l'usage l'électrification de mon vm me paraissait antinomique, mais l'utilisation conjointe du moteur et du rohloff n'a jamais posé problème. Bon, je faisais attention quand-même, je ne me souviens plus quel ratio plateau/pignon j'avais mais c'est sûr qu'il plutôt élevé et pour le reste j'y allais mollo sur l'accélérateur au pouce lors des démarrages. Il était également mieux de ne pas forcer lors des changements de vitesses, pas que c'est dommageable de le faire, c'est juste que parfois ça ne pouvait pas passer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bertin
*
avatar

Messages : 40
Âge : 60
Localisation : LOURDES
VPH : Catrike road
Date d'inscription : 14/04/2011

MessageSujet: Des nouvelles de mon alfine 11 : merci Shimano   Mar 21 Mai 2013, 07:33

Bonjour à tous,

Petite sortie ce week end entre deux averses (putain de temps en ce moment) et mon alfine fonctionne Nickel, que du bonheur.

Pour une fois j'ai un avis positif sur un constructeur : j'avais fait un mail à shimano pour expliquer mon problème, et ils m'ont appelé au téléphone ????!!!

Alors là, chapeau ! J'ai expliqué mes âneries et me suis confondu en excuse de les avoir dérangés et les ai cordialement remerciés de prendre la peine de me contacter.

Au passage il m'a indiqué que sur un vélo couché j'étais à la limite de l'utilisation de leur matériel, et il a insisté sur le passage des câbles qui devaient être le plus rectiligne possible.

Sur mon bent, on peut pas dire que que ce soit vraiment rectiligne :
  • un coude à 90° à la poignée

  • un coude à 70° à l'articulation du guidon


J'ai dilué de l'huile avec un peu de pétrole et je l'ai injectée avec une seringue dans la gaine et ça fonctionne très bien.
Et dès que les vitesses commencent à se dérégler il faudra refaire cette manipulation.

Bonne ballade à tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lucke
Posteur d'or
avatar

Messages : 552
Âge : 49
Localisation : Neyruz, Suisse
VPH : Catrike Expedition, Mango Sport 308
Date d'inscription : 02/10/2011

MessageSujet: Re: Problèmes avec l'Alfine 11 : suis-je le seul ? à être un âne ?   Sam 06 Juil 2013, 12:20

j'ai acheté le Alfine 11.  Je l'ai monté sans difficulté mais les vitesses sautent. C'est les vitesses médianes (5 et 6) qui sautent. Bon, je n'ai pas raccourci le câble d'origine et il fait des coudes inutiles. Je vais optimiser déjà ça et ça devrait aller mieux.

J'ai une question : est ce que le Alfine est livré avec le plein d'huile ou bien est ce qu' il Faut en mettre ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bertin
*
avatar

Messages : 40
Âge : 60
Localisation : LOURDES
VPH : Catrike road
Date d'inscription : 14/04/2011

MessageSujet: Re: Problèmes avec l'Alfine 11 : suis-je le seul ? à être un âne ?   Mar 09 Juil 2013, 08:32

lucke a écrit:
j'ai acheté le Alfine 11.  Je l'ai monté sans difficulté mais les vitesses sautent. C'est les vitesses médianes (5 et 6) qui sautent. Bon, je n'ai pas raccourci le câble d'origine et il fait des coudes inutiles. Je vais optimiser déjà ça et ça devrait aller mieux.

J'ai une question : est ce que le Alfine est livré avec le plein d'huile ou bien est ce qu' il Faut en mettre ?

Le mien était livré avec l'huile.
Je serais toi, je ferais un montage neuf gaine et câble en injectant de l'huile dans la gaine car si tu as utilisé les anciens et qu'il y a le moindre frottement lié à un point dur tu vas avoir des problèmes d'indexations et donc des vitesses qui vont merder, car il ne faut pas grand chose ! C'est l'inconvénient du système alfine.

Rien que pour te faire enrager, je n'ai plus ces problèmes avec mon rohloff, par contre il est plus bruyant que l'alfine ;o))

Bonne route
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lucke
Posteur d'or
avatar

Messages : 552
Âge : 49
Localisation : Neyruz, Suisse
VPH : Catrike Expedition, Mango Sport 308
Date d'inscription : 02/10/2011

MessageSujet: Re: Problèmes avec l'Alfine 11 : suis-je le seul ? à être un âne ?   Mar 09 Juil 2013, 11:30

Bertin a écrit:
Le mien était livré avec l'huile.
J'ai appelé mon mécano et il m'a aussi confirmé qu'il y a le plein d'huile.

Bertin a écrit:

Je serais toi, je ferais un montage neuf gaine et câble en injectant de l'huile dans la gaine car si tu as utilisé les anciens et qu'il y a le moindre frottement lié à un point dur tu vas avoir des problèmes d'indexations et donc des vitesses qui vont merder, car il ne faut pas grand chose ! C'est l'inconvénient du système alfine.

Rien que pour te faire enrager, je n'ai plus ces problèmes avec mon rohloff, par contre il est plus bruyant que l'alfine ;o))

Bonne route

Tout fonctionne à merveille maintenant. Le câble et la gaine était neuf (livré avec la manette de commande Alfine) mais je ne les avais pas raccourci à la bonne longueur.
Donc j'ai raccourci câble et gaine, et j'ai bien lubrifié. J'ai ensuite refait le réglage. Et c'est parti pour un essais.  les vitesses 4 et 5 sautent toujours.

J'ai ensuite raccourci la chaine de quelques maillons pour augmenter un peu la tension ; et là  ça marche. C'est un vrai régal.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problèmes avec l'Alfine 11 : suis-je le seul ? à être un âne ?   

Revenir en haut Aller en bas
 
Problèmes avec l'Alfine 11 : suis-je le seul ? à être un âne ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problèmes avec l'Alfine 11 : suis-je le seul ? à être un âne ?
» Problèmes avec votre photocopieur ?????
» Hors sujet total. Problème avec une fille de mon lycée
» Problème avec le temoin de point mort
» J'ai la poisse ou quoi ? Dites moi que je suis pas le seul

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum du Vélorizontal, vélo couché et autres véhicules à propulsion humaine :: Les Points spécifiques :: Forum du Matos-
Sauter vers: